[Sammelthread] Fehler/Anpassungen Baupläne

Hier könnt ihr Fehler, die ihr auf unserer Fanseite gefunden habt, melden.

Re: [Sammelthread] Fehler/Anpassungen Baupläne

Beitragvon Heinrich666 » Mo 19. Okt 2015, 12:29

der Bauplan für Lederwämser Platzbedarf 6x Gerberei enstpricht 28x31 Feld = 868 Feld (145 pro Kette) hat bei der Schweinefarm mit der Nr. 6 zwar eine Strasse aber keine Anbindung an ein Markthaus :?
Heinrich666
 
Beiträge: 2
Registriert: Fr 20. Feb 2015, 18:08

Re: [Sammelthread] Fehler/Anpassungen Baupläne

Beitragvon Nordmann75 » Mo 2. Nov 2015, 08:01

Bild

Hallo,
Dankeschön für die Super Pläne.Habe nur beim Hanfgarten zwei Hanffelder gefunden die sich nicht erreichen lassen von den Plantagen 22 und 79 aus da die außerhalb der Einflußradien liegen.Muß sagen genial die Seite. :D
Nordmann75
 
Beiträge: 1
Registriert: Mo 2. Nov 2015, 07:10

Re: [Sammelthread] Fehler/Anpassungen Baupläne

Beitragvon Ladyblack2601 » So 22. Nov 2015, 01:59

Heinrich666 hat geschrieben:der Bauplan für Lederwämser Platzbedarf 6x Gerberei enstpricht 28x31 Feld = 868 Feld (145 pro Kette) hat bei der Schweinefarm mit der Nr. 6 zwar eine Strasse aber keine Anbindung an ein Markthaus :?


hi heinrich,
danke für den Hinweis. Das ist auch Absicht so, da die 2 Gerbereien sich ihre Schweinehäute dort direkt abholen können. ;)

lg
Ladyblack2601
 
Beiträge: 13
Registriert: Mo 4. Aug 2014, 13:53

Re: [Sammelthread] Fehler/Anpassungen Baupläne/Klostergarten

Beitragvon Ladyblack2601 » So 22. Nov 2015, 02:04

koramisr hat geschrieben:Bild

Bei den Gärten 4,5,6,7, und 8 fehlt die Anbindung an das Markthaus bzw. ein eigenes Markthaus.



hi koramisr,
danke für den Hinweis.

Wurde korrigiert aber noch nicht neu hochgeladen.

lg
Ladyblack2601
 
Beiträge: 13
Registriert: Mo 4. Aug 2014, 13:53

Re: [Sammelthread] Fehler/Anpassungen Baupläne

Beitragvon Chnurrli » Do 11. Aug 2016, 12:05

habe im Bauplan Lederwämser (die nr4) von oben einen Fehler entdeckt, da dieser kein Markthaus hat, wird der kaum funktionieren.

Grüsschen ;)
Chnurrli
 
Beiträge: 4
Registriert: Mi 25. Mär 2015, 12:47

Re: [Sammelthread] Fehler/Anpassungen Baupläne

Beitragvon Malemmy » Fr 9. Sep 2016, 10:19

Ich habe einen toten Link gefunden (zumindest scheint er bei mir Tod zu sein)

Im Tutorium "Schiffsbau", der Link
http://ultrafine.de/index.php/tipps-und ... schiffsbau

bei:
"Mehr darüber findest du in einem Beitrag unserer FAQ."

Der Link unter FAQ zeigt auf
http://ultrafine.de/index.php/faq20?view=category&id=20
welches mir jedoch "Fehler 500" ausgibt.

Gruß
Malemmy
Malemmy
 
Beiträge: 1
Registriert: Fr 9. Sep 2016, 10:12

Vorherige

Zurück zu Fehler auf der Fansite

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron