Seite 3 von 3

Re: [Sammelthread] Fehler/Anpassungen Baupläne

BeitragVerfasst: Mo 19. Okt 2015, 12:29
von Heinrich666
der Bauplan für Lederwämser Platzbedarf 6x Gerberei enstpricht 28x31 Feld = 868 Feld (145 pro Kette) hat bei der Schweinefarm mit der Nr. 6 zwar eine Strasse aber keine Anbindung an ein Markthaus :?

Re: [Sammelthread] Fehler/Anpassungen Baupläne

BeitragVerfasst: Mo 2. Nov 2015, 08:01
von Nordmann75
Bild

Hallo,
Dankeschön für die Super Pläne.Habe nur beim Hanfgarten zwei Hanffelder gefunden die sich nicht erreichen lassen von den Plantagen 22 und 79 aus da die außerhalb der Einflußradien liegen.Muß sagen genial die Seite. :D

Re: [Sammelthread] Fehler/Anpassungen Baupläne

BeitragVerfasst: So 22. Nov 2015, 01:59
von Ladyblack2601
Heinrich666 hat geschrieben:der Bauplan für Lederwämser Platzbedarf 6x Gerberei enstpricht 28x31 Feld = 868 Feld (145 pro Kette) hat bei der Schweinefarm mit der Nr. 6 zwar eine Strasse aber keine Anbindung an ein Markthaus :?


hi heinrich,
danke für den Hinweis. Das ist auch Absicht so, da die 2 Gerbereien sich ihre Schweinehäute dort direkt abholen können. ;)

lg

Re: [Sammelthread] Fehler/Anpassungen Baupläne/Klostergarten

BeitragVerfasst: So 22. Nov 2015, 02:04
von Ladyblack2601
koramisr hat geschrieben:Bild

Bei den Gärten 4,5,6,7, und 8 fehlt die Anbindung an das Markthaus bzw. ein eigenes Markthaus.



hi koramisr,
danke für den Hinweis.

Wurde korrigiert aber noch nicht neu hochgeladen.

lg

Re: [Sammelthread] Fehler/Anpassungen Baupläne

BeitragVerfasst: Do 11. Aug 2016, 12:05
von Chnurrli
habe im Bauplan Lederwämser (die nr4) von oben einen Fehler entdeckt, da dieser kein Markthaus hat, wird der kaum funktionieren.

Grüsschen ;)

Re: [Sammelthread] Fehler/Anpassungen Baupläne

BeitragVerfasst: Fr 9. Sep 2016, 10:19
von Malemmy
Ich habe einen toten Link gefunden (zumindest scheint er bei mir Tod zu sein)

Im Tutorium "Schiffsbau", der Link
http://ultrafine.de/index.php/tipps-und ... schiffsbau

bei:
"Mehr darüber findest du in einem Beitrag unserer FAQ."

Der Link unter FAQ zeigt auf
http://ultrafine.de/index.php/faq20?view=category&id=20
welches mir jedoch "Fehler 500" ausgibt.

Gruß
Malemmy